Loading ...
Sorry, an error occurred while loading the content.

Newer version of SVN

Expand Messages
  • Stefan
    I would like a newer version of the SVN package, especially for optware/cs05q3armel I tried to compile that latest one myself, but failed. Hoping for help.
    Message 1 of 1 , Mar 23, 2012
    • 0 Attachment
      I would like a newer version of the SVN package, especially for optware/cs05q3armel

      I tried to compile that latest one myself, but failed.

      Hoping for help.
    Your message has been successfully submitted and would be delivered to recipients shortly.