Loading ...
Sorry, an error occurred while loading the content.

gnupg package update

Expand Messages
  • Paul Matthews
    Hi Guys It would be great if the maintainer of gnupg could update the optware package to 2.0.18, as this bug stops it working effectively with duplicity at the
    Message 1 of 1 , Oct 26, 2011
    • 0 Attachment

      Hi Guys

      It would be great if the maintainer of gnupg could update the optware package to 2.0.18, as this bug stops it working effectively with duplicity at the moment for secure backups:

      https://bugs.launchpad.net/ubuntu/+source/gnupg2/+bug/815190

      TIA

      Paul
    Your message has been successfully submitted and would be delivered to recipients shortly.