Loading ...
Sorry, an error occurred while loading the content.

Requet update mod-wsgi

Expand Messages
  • deviak87
    Hi. First, I will not speak English well. Reequesting update of mod_wsgi 3.2-1 - 3.3 and complied for python/2.5.6 [warn] mod_wsgi: Compiled for Python/2.5.5.
    Message 1 of 2 , Jun 30, 2011
    • 0 Attachment
      Hi.

      First, I will not speak English well.

      Reequesting update of mod_wsgi 3.2-1 -> 3.3 and complied for python/2.5.6

      [warn] mod_wsgi: Compiled for Python/2.5.5.
      [warn] mod_wsgi: Runtime using Python/2.5.6.

      thank you.
    • Tom King
      a warning like that on such a minor update of Python shouldn t be an issue... the question is...does it work? T
      Message 2 of 2 , Jul 4 10:27 PM
      • 0 Attachment
        a warning like that on such a minor update of Python shouldn't be an issue...

        the question is...does it work?

        T

        --- In nslu2-linux@yahoogroups.com, "deviak87" <deviak87@...> wrote:
        >
        > Hi.
        >
        > First, I will not speak English well.
        >
        > Reequesting update of mod_wsgi 3.2-1 -> 3.3 and complied for python/2.5.6
        >
        > [warn] mod_wsgi: Compiled for Python/2.5.5.
        > [warn] mod_wsgi: Runtime using Python/2.5.6.
        >
        > thank you.
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.