Loading ...
Sorry, an error occurred while loading the content.
 

Could someone please update siproxd to version >=0.8

Expand Messages
  • olegrakhma
    Hi, could siproxd be update to the version 0.8 or above. I m having trouble with version 0.7.2 (current optware version). There are new features added and my
    Message 1 of 1 , May 2, 2011
      Hi, could siproxd be update to the version 0.8 or above. I'm having trouble with version 0.7.2 (current optware version). There are new features added and my VoIp provider requires them. This is for dd-wrt/tomato router with optware.
    Your message has been successfully submitted and would be delivered to recipients shortly.