Loading ...
Sorry, an error occurred while loading the content.

Req update of bip and bitlbee

Expand Messages
  • kevku@rocketmail.com
    Hi, requesting update of bitlbee 3.0.1 - 3.0.2 and bip 0.8.4 - 0.8.8 in optware. ~K
    Message 1 of 1 , Apr 18, 2011
    • 0 Attachment
      Hi,
      requesting update of bitlbee 3.0.1 -> 3.0.2
      and bip 0.8.4 -> 0.8.8
      in optware.
      ~K
    Your message has been successfully submitted and would be delivered to recipients shortly.