Loading ...
Sorry, an error occurred while loading the content.
 

libusb - 0.1.12-1

Expand Messages
  • kc0qir
    I am working on a NSLU2 V2.3R63-uNSLUng-6.10-beta weather station using OWW. I am needing a copy of libusb - 0.1.12-1 that I can install via ipkg. If anyone
    Message 1 of 1 , Jan 17 5:44 PM
      I am working on a NSLU2 V2.3R63-uNSLUng-6.10-beta weather station using OWW. I am needing a copy of libusb - 0.1.12-1 that I can install via ipkg. If anyone has a copy please let me know. Much appreciated in advance !
    Your message has been successfully submitted and would be delivered to recipients shortly.