Loading ...
Sorry, an error occurred while loading the content.

Re: [nslu2-linux] Re: ipkg install php-gd doesnt work?

Expand Messages
  • Robert Hammond
    ... Could you also build the kernel modules for unslung 5.5, for people like myself who still use this version. Reason that I ask is because my build system
    Message 1 of 9 , Jun 3, 2010
    • 0 Attachment
      >The unslung base image is built separately from optware packages;
      >apparently that build process is failing. I'll have to take a look to
      >see what's going on, but that won't happen for some time (I've
      >travelling right now). Until then, patience will be required. :(
      >-Mike (mwester)
      >
      Could you also build the kernel modules for unslung 5.5, for people
      like myself who still use this version. Reason that I ask is because my
      build system refuses to build unslung 5.5 (6.8 and 6.10 build just
      fine), 5.5 errors out at the unslung-image stage with the error - 'tar:
      use --wildcards or --no-wildcards' and I have never managed to get past
      this error.

      --
      Robert Hammond
      PGP:0x154144DA
      592B 0199 2D7F FC05 C4B1 0404 2258 4471 1541 44DA
    Your message has been successfully submitted and would be delivered to recipients shortly.