Loading ...
Sorry, an error occurred while loading the content.
 

Re: [nslu2-linux] Re: Problems install debian lenny v5.0.3

Expand Messages
  • Martin Michlmayr
    ... No, I m afraid you can only install the current version (5.0.3). -- Martin Michlmayr http://www.cyrius.com/
    Message 1 of 4 , Sep 27, 2009
      * widfara@... <widfara@...> [2009-09-26 14:29]:
      > Hi Martin, I installed rc2 because 3.0.5 not works on my nslu2...
      >
      > It's possible install another debian version and update it to 5.0.3???

      No, I'm afraid you can only install the current version (5.0.3).

      --
      Martin Michlmayr
      http://www.cyrius.com/
    Your message has been successfully submitted and would be delivered to recipients shortly.