Loading ...
Sorry, an error occurred while loading the content.

Re: [nslu2-linux] Cannot use LIBMCRYPT package

Expand Messages
  • Rod Whitby
    ... Probably not on this NSLU2-Linux list. I would suggest the openwrt list instead (even if you were running it on an nslu2) -- Rod
    Message 1 of 2 , Apr 2, 2008
    • 0 Attachment
      simionursache wrote:
      > I have installed OpenWrt White Russian 0.9 on an ASUS WL 500g Premium
      ...
      > Any idea ? Can anyone please help me ?

      Probably not on this NSLU2-Linux list.

      I would suggest the openwrt list instead (even if you were running it on
      an nslu2)

      -- Rod
    Your message has been successfully submitted and would be delivered to recipients shortly.