Loading ...
Sorry, an error occurred while loading the content.

Pharos-360 gps needs gpsd 3.35

Expand Messages
  • Oliver Baddeley
    I m in need of a gpsd 3.35 for the slug. I know this is probably a really noob question but how do I compile the source from my Ubuntu 7.10? I ve been up to
    Message 1 of 1 , Jan 4, 2008
    • 0 Attachment
      I'm in need of a gpsd 3.35 for the slug.
      I know this is probably a really noob question but how do I compile
      the source from my Ubuntu 7.10?

      I've been up to late trying to get this to work and I need to go to
      bed, if anyone can quickly compile this for me I'd be very very
      thankful.
    Your message has been successfully submitted and would be delivered to recipients shortly.