Loading ...
Sorry, an error occurred while loading the content.
 

Re: Apache 2.2.6-4 and PHP 5.2.4-1 are unstable

Expand Messages
  • Brian Zhou
    For old version, you ll have to build yourself with old optware svn revisions. -Brian Zhou ... versions?
    Message 1 of 2 , Oct 30, 2007
      For old version, you'll have to build yourself with old optware svn
      revisions.

      -Brian Zhou

      --- In nslu2-linux@yahoogroups.com, "lochadi" <lochadi@...> wrote:
      >
      > Unslung Apache 2.2.6-4 and PHP 5.2.4-1 are unstable. They cash often
      > because of thread doesn't start properly. Where I can get older
      versions?
      >
      > Loc
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.