Loading ...
Sorry, an error occurred while loading the content.

Re: [nslu2-linux] Lighttpd on openslug

Expand Messages
  • Ovidiu Sas
    Do you have a special need for lighttpd? thttpd is available. optware feeds are not compatible with openslug. Regards, Ovidiu Sas
    Message 1 of 2 , Nov 29, 2006
    • 0 Attachment
      Do you have a special need for lighttpd?
      thttpd is available.
      optware feeds are not compatible with openslug.


      Regards,
      Ovidiu Sas

      On 11/28/06, wsumthai <wsumthai@...> wrote:
      >
      > I am currently running openslug 3.10 on my slug. Has anyone made any
      > package for lighttpd or know where to get one? I tried installing one
      > from the optware repository and it doesn't install.
      > Thanks.
    Your message has been successfully submitted and would be delivered to recipients shortly.