Loading ...
Sorry, an error occurred while loading the content.

apache mod_proxy & mod_rewrite needed for v2.0.54 precompiled openslug version

Expand Messages
  • pirlouwi
    I have installed Apache v2.0.54 (downloaded from openslug directory). This apache is not compiled with mod_proxy nor mod_rewrite. Q: How can i build these two
    Message 1 of 1 , Nov 10, 2006
    • 0 Attachment
      I have installed Apache v2.0.54 (downloaded from openslug directory).
      This apache is not compiled with mod_proxy nor mod_rewrite.

      Q: How can i build these two modules specifically for this precompiled
      version of apache? Is this possible? Has someone already done it?

      Otherwise, i will be obliged to download last apache version and (with
      some courage) recompile it all with all options i need.

      Thanks for the info.

      _Pirlouwi_
      nslu2, openslug, apache, mysql, php, Twonkyvision, dp500serv, inadyn,...
    Your message has been successfully submitted and would be delivered to recipients shortly.