Loading ...
Sorry, an error occurred while loading the content.

newbie question on openslug:

Expand Messages
  • brjeb
    Hi Just installed openslug 2.7 and saw that there were hardly any packages available. (compared to unslung). So my question is if it is difficult to cross
    Message 1 of 1 , Jun 3, 2006
    • 0 Attachment
      Hi

      Just installed openslug 2.7 and saw that there were hardly any
      packages available. (compared to unslung). So my question is if it is
      difficult to cross compile packages on my faster laptop and get it to
      work on my slug. Was planning to use my slug as a mediawiki and need
      new packages for php and mediawiki.


      Bye
      Børje
    Your message has been successfully submitted and would be delivered to recipients shortly.