Loading ...
Sorry, an error occurred while loading the content.

Re: [nslu2-linux] installing maildrop

Expand Messages
  • jboeddeker
    ... A little bit of time travel sometimes helps. maildrop 1.8.0 builds on the nslu2. Joachim.
    Message 1 of 2 , Dec 29, 2005
    • 0 Attachment
      jboeddeker wrote:

      >did anybody manage to build maildrop for the nslu2?
      >
      >
      A little bit of time travel sometimes helps.
      maildrop 1.8.0 builds on the nslu2.


      Joachim.
    Your message has been successfully submitted and would be delivered to recipients shortly.