Loading ...
Sorry, an error occurred while loading the content.

Re: [nslu2-linux] Re: Script is driving me wild, any ideas?

Expand Messages
  • Attila Csipa
    ... IIRC You even have a native version of VIM for windows (you don t even need cygwin), although VIM will not get many sympathies in a click-your-way-through
    Message 1 of 6 , Dec 4, 2005
    • 0 Attachment
      On Sunday 04 December 2005 15:56, Brian Wood wrote:
      > But if for some reason you *have* to, use the free cygwin
      > environment, where you can use your favorite unix editor (vi, emacs
      > etc.).

      IIRC You even have a native version of VIM for windows (you don't even need
      cygwin), although VIM will not get many sympathies in a
      click-your-way-through windows world :)
    Your message has been successfully submitted and would be delivered to recipients shortly.