Loading ...
Sorry, an error occurred while loading the content.

8534Re: [nslu2-linux] Re: armeb debian package status

Expand Messages
  • Lennert Buytenhek
    Sep 12, 2005
    • 0 Attachment
      On Thu, Sep 01, 2005 at 07:17:35AM -0000, guyug01 wrote:

      > > I tried building the 'vlc' package, but that depends on so much stuff
      > > Sorry, this'll have to wait a week or so.
      >
      > Take it easy!
      > As there are some very important improvements in the last version,
      > could you take this from:
      > http://vthr.via.ecp.fr/~videolan/

      In principle, no. I'm trying to stay as close to debian sarge as
      possible. If you want to have a newer version of vlc, you could
      perhaps try to build it yourself as most dependencies should have
      been satisfied?


      --L
    • Show all 29 messages in this topic