Loading ...
Sorry, an error occurred while loading the content.

5954Re: apache worker MPM

Expand Messages
  • Spoettel Otmar
    May 2, 2005
    • 0 Attachment
      "Josh Parsons" <jbparsons@...>
      wrote...
      > You can upgrade to the new apache with "ipkg update; ipkg install
      > apache". If you were already running apache, you should either
      > (I)nstall the distributed httpd.conf, or edit your existing one to
      > tune
      > the worker MPM parameters.
      Hello Josh,

      thank you for your great work!
      Please, can you tell me (us), what options i must edit/add/remove in
      the httpd.conf to tune my ready apache installation to the worker mode?

      Thank you!

      Otmar
    • Show all 6 messages in this topic