Loading ...
Sorry, an error occurred while loading the content.

25150php, php-fcgi broke because of pcre update.

Expand Messages
  • oddballhero
    May 5, 2013
    • 0 Attachment
      Php and php-fcgi now gives error with pcre since "pcre_info" was removed in 8.30 and after.