Loading ...
Sorry, an error occurred while loading the content.

24923BZFS 2.4.x Package Request

Expand Messages
  • sctemplem
    Sep 29, 2011
      Hi,

      Would someone nice person with a nslu2 toolchain please compile the 2.4 version of bzfs, the BZFlag server, the current 2.0.12 version in the repository is not compatible with the new 2.4 BZFlag client. Unslung or SlugOS5.3, either would be OK for me (I've both :-))

      Please.

      Temple