Loading ...
Sorry, an error occurred while loading the content.

24757[bacula] ipkg for synology ds1010+

Expand Messages
  • worm75011
    Jan 26, 2011
    • 0 Attachment
      Hi groups,

      Do you continue to maintain bacula package for synology ds1010+ ?

      how can i find the 5.0.x version for the bacula-sd with postgresql support?

      thank you for your help

      best regards

      philippe