Loading ...
Sorry, an error occurred while loading the content.

23702Re: [nslu2-linux] Re: dcled + slug

Expand Messages
  • Mike Westerhof (mwester)
    May 28, 2009
    • 0 Attachment
      deejay_q wrote:

      > The version of dcled that is available for the Slug is 1.2 but the current version of the program (available at http://www.last-outpost.com/~malakai/dcled/index.html) is now at 1.7 Is there anyone that could upgrade the dcled version in the feeds?
      > Or even point me in the right direction so that I could learn a bit more :-)

      Where did you get it from (what feeds)? If it's from the SlugOS native
      feeds, then we'll need to update the recipe in OE, if its from the
      optware feeds, then we update the optware recipe. The latter is easier,

      Mike (mwester)
    • Show all 9 messages in this topic