Loading ...
Sorry, an error occurred while loading the content.

I installed optware to my pogoplug series 4, need help

Expand Messages
  • michaelnyden
    When I do ipkg update it works great, then ipkg install transmission, it installs everything without error, but when I run transmission-daemon, nothing
    Message 1 of 2 , May 30, 2012
    • 0 Attachment
      When I do ipkg update it works great, then ipkg install transmission, it installs everything without error, but when I run transmission-daemon, nothing happens, I do ps -a and there are no running processes of transmission, so it doesn't generate the config file...please help!
    • OddballHero
      If you haven t given up yet, See http://www.nslu2-linux.org/wiki/Optware/Plugadditions ________________________________ From: michaelnyden
      Message 2 of 2 , Jun 10, 2012
      • 0 Attachment
        If you haven't given up yet, See http://www.nslu2-linux.org/wiki/Optware/Plugadditions



        ________________________________
        From: michaelnyden <michaelnyden@...>
        To: nslu2-general@yahoogroups.com
        Sent: Wednesday, May 30, 2012 1:15 PM
        Subject: [nslu2-general] I installed optware to my pogoplug series 4, need help


         
        When I do ipkg update it works great, then ipkg install transmission, it installs everything without error, but when I run transmission-daemon, nothing happens, I do ps -a and there are no running processes of transmission, so it doesn't generate the config file...please help!




        [Non-text portions of this message have been removed]
      Your message has been successfully submitted and would be delivered to recipients shortly.