Loading ...
Sorry, an error occurred while loading the content.

updating package

Expand Messages
  • bugabundo3
    Sorry if this already mentioned, but i took a quick look at the wiki and couldnt find it. who can i ask for updating a package? namely, i would appreciate if
    Message 1 of 1 , Aug 29, 2011
    • 0 Attachment
      Sorry if this already mentioned, but i took a quick look at the wiki and couldnt find it.
      who can i ask for updating a package?
      namely, i would appreciate if fdupes was updated to 1.5, since it now adds -L option to create hardlinks.

      thanks in advance
    Your message has been successfully submitted and would be delivered to recipients shortly.