Loading ...
Sorry, an error occurred while loading the content.

Re: ImageMagick woes

Expand Messages
  • Austin
    Awesome. Update/upgrade to the new package fixed it. Thanks! Austin
    Message 1 of 4 , May 13 2:06 AM
    • 0 Attachment
      Awesome. Update/upgrade to the new package fixed it. Thanks!


      Austin

      --- In nslu2-general@yahoogroups.com, "Brian Zhou" <b88zhou@...> wrote:
      >
      >
      > Fixed by --disable-openmp in the latest package. I'd think libgomp should be in some SlugOS ipk. It's in its toolchain directory (slugos-nslu2be.tmp/cross/armv5teb/armeb-linux-gnueabi)
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.