Loading ...
Sorry, an error occurred while loading the content.

Looking for AppWeb 2.4 ipkg-package...

Expand Messages
  • t_lochner
    Hi, I m looking for a new AppWb (Version 2.4) ipkg-package. Any help is appreciated. Lots of thanks in advance.
    Message 1 of 4 , Feb 7, 2008
    • 0 Attachment
      Hi,

      I'm looking for a new AppWb (Version 2.4) ipkg-package.
      Any help is appreciated. Lots of thanks in advance.
    • Marcel Nijenhof
      ... I have created a makefile that should be able to build appweb 2.4. I have tested that build for unslung and send the update to the repository as version
      Message 2 of 4 , Feb 21, 2008
      • 0 Attachment
        On Thu, 2008-02-07 at 16:28 +0000, t_lochner wrote:
        > Hi,
        >
        > I'm looking for a new AppWb (Version 2.4) ipkg-package.
        > Any help is appreciated. Lots of thanks in advance.
        >

        I have created a makefile that should be able to build appweb 2.4. I
        have tested that build for unslung and send the update to the repository
        as version "r7512".

        Unfortunately this didn't work on the build server and the update was
        removed in version r7515. I haven't seen this until now and i will
        try to get it released on the build server as well.

        NOTE:
        I am able to mail the unslung version if you need that one.

        --
        marceln
      • t_lochner
        Hello marceln, I send you a Mail already, but got no reply. So here is my second try: Could you send me the unslung version of appweb via mail please? Thank
        Message 3 of 4 , Mar 26, 2008
        • 0 Attachment
          Hello marceln,

          I send you a Mail already, but got no reply.
          So here is my second try:

          Could you send me the unslung version of appweb via mail please?

          Thank you very much.

          Best regards, Tobias

          --- In nslu2-general@yahoogroups.com, Marcel Nijenhof <nslu2@...>
          wrote:
          >
          > On Thu, 2008-02-07 at 16:28 +0000, t_lochner wrote:
          > > Hi,
          > >
          > > I'm looking for a new AppWb (Version 2.4) ipkg-package.
          > > Any help is appreciated. Lots of thanks in advance.
          > >
          >
          > I have created a makefile that should be able to build appweb 2.4. I
          > have tested that build for unslung and send the update to the
          repository
          > as version "r7512".
          >
          > Unfortunately this didn't work on the build server and the update
          was
          > removed in version r7515. I haven't seen this until now and i will
          > try to get it released on the build server as well.
          >
          > NOTE:
          > I am able to mail the unslung version if you need that one.
          >
          > --
          > marceln
          >
        • Marcel Nijenhof
          ... Unfortunately i made some mistakes and the package i had didn t work in the end. At this moment i am working on correcting the problems and create a
          Message 4 of 4 , Apr 2, 2008
          • 0 Attachment
            On Wed, 2008-03-26 at 15:08 +0000, t_lochner wrote:
            > Hello marceln,
            >
            > I send you a Mail already, but got no reply.
            > So here is my second try:
            >
            > Could you send me the unslung version of appweb via mail please?

            Unfortunately i made some mistakes and the package i had
            didn't work in the end.

            At this moment i am working on correcting the problems
            and create a working appweb 2.4 in the normal way.

            --
            marceln
          Your message has been successfully submitted and would be delivered to recipients shortly.