Loading ...
Sorry, an error occurred while loading the content.

lmcompatibilitylevel

Expand Messages
  • bmgoodmanva
    On a network that previously had only Win XP and Win 2000 Server machines, all machines have lmcompatibilitylevel=5. My NSLU2 cannot backup to any Windows
    Message 1 of 1 , Mar 1, 2006
    • 0 Attachment
      On a network that previously had only Win XP and Win 2000 Server
      machines, all machines have lmcompatibilitylevel=5. My NSLU2 cannot
      backup to any Windows machines, obviously, because of the
      lmcompatibilitylevel. Is there any way to get the NSLU2 to support a
      higher lmcompatibilitylevel, via unslung, for instance?

      Thanks.
    Your message has been successfully submitted and would be delivered to recipients shortly.