Loading ...
Sorry, an error occurred while loading the content.

[NTB] Warning: trim white space

Expand Messages
  • Larry Thomas
    Hi Dennis, In my previous message to the list I said that checking the Document | Default Properties item on the menu would fix your problem. There is one
    Message 1 of 1 , Aug 3, 1999
    • 0 Attachment
      Hi Dennis,

      In my previous message to the list I said that checking the Document |
      Default Properties item on the menu would fix your problem. There is one
      special caution though. You should be careful to check the properties
      first. If you have created custom properties for that particular document
      then you may ned to set the "Trim Whit Space" from there anyway if you have
      set other items (say a special font) for that document that are different
      from the default settings. Otherwise, you will lose those settings when
      you check the Default Properties item.

      Regards,

      Larry
      larryt@...
    Your message has been successfully submitted and would be delivered to recipients shortly.