Loading ...
Sorry, an error occurred while loading the content.

[NTB] Re: tabs and spaces

Expand Messages
  • Larry Thomas
    Hi Donr, ... Select View | Options from the main menu. Select the Documents tab and in the middle of the dialog box select Type Tab . Drop down the menu
    Message 1 of 1 , Jun 6, 1999
    • 0 Attachment
      Hi Donr,

      At 03:29 PM 6/6/1999 -0000, you wrote:
      >is there a way to force Notetab to only use spaces? can i somehow
      >tell it to (even if i physically press the tab key), to substitute
      >spaces for the intended indention? thanks, in advance, donr

      Select View | Options from the main menu. Select the Documents tab and in
      the middle of the dialog box select "Type Tab". Drop down the menu from
      that and select either Fixed or Smart Tabs. Make sure that "Auto Indent" is
      also checked while you are in this dialog. Now select the Tools Tab on the
      Options box and look on the upper right side for the check box, "Indent
      with Tabs". If that box is checked, uncheck it. Click ok at the bottom of
      the options dialog box and that should take care of the problem.

      Regards,

      Larry
      larryt@...

      ------------------------------------------------------------------------

      eGroups.com home: http://www.egroups.com/group/notetab
      http://www.egroups.com - Simplifying group communications
    Your message has been successfully submitted and would be delivered to recipients shortly.