Loading ...
Sorry, an error occurred while loading the content.

[NTB] Re: Turn off double click?

Expand Messages
  • Eric G.V. Fookes
    ... Just uncheck the menu option Tools|Quick Open Links. Regards, Eric Fookes ... NoteTab v4.6a available from http://www.notetab.com and
    Message 1 of 4 , Apr 6, 1999
    • 0 Attachment
      At 03:00 06/04/99 -0700, you wrote:
      >Every time I double click to select a word, a popup window appears
      >prompting me to select, complete, or type a URL. How do I turn
      >this off? TIA.

      Just uncheck the menu option Tools|Quick Open Links.


      Regards,
      Eric Fookes
      -----------
      NoteTab v4.6a available from
      http://www.notetab.com and http://www.notetab.ch

      ------------------------------------------------------------------------
      eGroup home: http://www.eGroups.com/list/notetab
      Free Web-based e-mail groups by eGroups.com
    Your message has been successfully submitted and would be delivered to recipients shortly.