Loading ...
Sorry, an error occurred while loading the content.

[NTB] Re: No screen saver tab in NTs display props?

Expand Messages
  • Raymond Fitzgerald
    Hi Jody, ... Patrick s absolutely right when he said You may have a security profile defined which limits what you can/can t change on your workstation.
    Message 1 of 4 , Oct 30, 1998
    • 0 Attachment
      Hi Jody,

      >Have you figured out how to turn the captions on or=20
      >do you suppose they come with the paid version? :)

      Patrick's absolutely right when he said "You may have a security profile
      defined which limits what you can/can't change on your workstation." Because
      I signed on as administrator and there it (screen saver tab) was!

      So I went into each one and fiddled a bit. (And Europe still wouldn't let me
      in!) But then after signing back on, none of the settings held. Oh well,
      it's too much to go back and forth like that anyway. It's quicker to just
      run setup again. So I rewrote my screen saver clip:

      H="Fookes screen savers"

      ^!Goto ^?[What do you want to do?==_Switch screen savers^=Setup|Change
      screen saver settings^=Settings]

      ^!SetWizardTitle Switch screen savers
      ^!"C:\Download\Screen Savers\Fookes\^?{(H=5)Which one do you want
      ^!Goto End

      ^!SetWizardTitle Change screen saver settings
      ^!"C:\WINNT\system32\Absolute ^?{(H=5)Which do you wish to
      change?==_Finland|Europe|Norway|Scandinavia|Switzerland} (sample).scr"

      But were you instead referring to the caption under each photograph? They've
      always displayed fine on my free version. I thought the default was "Bottom
      Middle." If yours are off, then the Captions Location pull-down in the
      General tab probably says "(None)."

      Subscribe, unsubscribe, opt for a daily digest, or start a new e-group
      at http://www.eGroups.com -- Free Web-based e-mail groups.
    Your message has been successfully submitted and would be delivered to recipients shortly.