Loading ...
Sorry, an error occurred while loading the content.

Re: [NTB] problems with tab character

Expand Messages
  • Andy M
    GDay, gurboblast, sorry, I hit send too soon. If the document has pre-existing tabs you may have to replace them. If you are using a template, you may have to
    Message 1 of 4 , Aug 28, 2011
    • 0 Attachment
      GDay,

      gurboblast, sorry, I hit send too soon. If the document has pre-existing
      tabs you may have to replace them.

      If you are using a template, you may have to replace the tabs in the
      template file also.

      Try using tabs in a new document. Do you get real tabs?

      What version of Windows and NTB are you using?

      --
      Regards
      Andy M

      Thunderbird 6.0

      On 29/08/2011 7:26 AM, Andy M wrote:
      > GDay All,
      >
      > gurboblast, go to Options/Documents and set tab type to real. Remove
      > anything under tab size.
      >
      > --
      > Regards
      > Andy M
      >
      > Thunderbird 6.0
    • gurboblast
      When I try tabs in a new document they work fine!!! It is only the one document.. a program I am currently working on that has the problem. If I copy and
      Message 2 of 4 , Aug 28, 2011
      • 0 Attachment
        When I try tabs in a new document they work fine!!! It is only the one document.. a program I am currently working on that has the problem. If I copy and paste tabs within this document everything is OK, only if I enter tabs does the problem occur (doesn't enter has tab but as spaces). I have a workaround and problem was most likely caused by me experimenting with tab settings and notetab not resetting itself correctly. Thanks....


        --- In notetab@yahoogroups.com, Andy M <trumpy81@...> wrote:
        >
        > GDay,
        >
        > gurboblast, sorry, I hit send too soon. If the document has pre-existing
        > tabs you may have to replace them.
        >
        > If you are using a template, you may have to replace the tabs in the
        > template file also.
        >
        > Try using tabs in a new document. Do you get real tabs?
        >
        > What version of Windows and NTB are you using?
        >
        > --
        > Regards
        > Andy M
        >
        > Thunderbird 6.0
        >
        > On 29/08/2011 7:26 AM, Andy M wrote:
        > > GDay All,
        > >
        > > gurboblast, go to Options/Documents and set tab type to real. Remove
        > > anything under tab size.
        > >
        > > --
        > > Regards
        > > Andy M
        > >
        > > Thunderbird 6.0
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.