Loading ...
Sorry, an error occurred while loading the content.

Re: [NTB] unwanted html tags

Expand Messages
  • Don
    Sounds like you have an autocomplete clip enabled. Change clipbook libraries and run a different clip which should stop that one.
    Message 1 of 4 , Jun 24 10:38 PM
    • 0 Attachment
      Sounds like you have an autocomplete clip enabled. Change clipbook
      libraries and run a different clip which should stop that one.

      On 6/24/2011 10:33 AM, ekranz1 wrote:
      > When I type an "a" or an "A" (without the quotation marks) in a NoteTab file and then hit the space bar I get the following tag -
      > <A HREF=""></A>
      > How can I prevent this from happening?
      > Thanks for any help.
    • ekranz1
      Thank you Lotta that was it and it was driving me crazy. Ed
      Message 2 of 4 , Jul 16, 2011
      • 0 Attachment
        Thank you Lotta that was it and it was driving me crazy.
        Ed

        --- In notetab@yahoogroups.com, loro <tabbie@...> wrote:
        >
        > ekranz1 wrote:
        > >When I type an "a" or an "A" (without the quotation marks) in a
        > >NoteTab file and then hit the space bar I get the following tag -
        > > <A HREF=""></A>
        > >How can I prevent this from happening?
        > >Thanks for any help.
        >
        > You have a HTML library open. Either the library itself is
        > "auto-replace" (for example the sample library HTML-ar, even if that
        > can't be it in this case). Or you have accidently turned on
        > Auto-replace Mode on the Tools menu. In either case that option is checked.
        >
        > Lotta
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.