Loading ...
Sorry, an error occurred while loading the content.

Re: Initial directory in NT Std 5.8 and 6.2

Expand Messages
  • ebbtidalflats
    It sounds like you know what you re doing in your options. My first place to look when NoteTab doesn t work any more is the INI file. It can get corrupted by a
    Message 1 of 2 , Apr 26, 2010
    • 0 Attachment
      It sounds like you know what you're doing in your options.

      My first place to look when NoteTab doesn't work any more is the INI file. It can get corrupted by a runamok or defective clip.

      Best bet, start NoteTab with a DIFFERENT INI file
      (see Help Topics --> Reference Information --> Other Features --> Commandline Parameters.

      Caution: I do not have NT Std, the help path is from NTPro.

      Cheers,


      Eb


      --- In notetab@yahoogroups.com, Geoff Lane <geoff@...> wrote:
      >
      > Hi All,
      >
      > NoteTab Standard 5.8 and also 6.2 on Windows XP Pro SP3
      >
      > My copy of NoteTab Std 5.8 used to open with "My Documents" the
      > initial directory. For some reason this suddenly changed to
      > C:\Windows\Fonts. Nothing I tried corrected this behaviour so I bit
      > the bullet and updated to version 6.2. However, NTS still opens with
      > Fonts as the initial directory.
      >
      > Under files, I've got Match Directory enabled because a lot of what I
      > use NTS for needs to open another file from the same directory as the
      > currently open file. If I clear this selection, NTS opens with the
      > initial directory being the one of the last-closed file, but that's
      > not what I really want.
      >
      > Can someone tell me how to correct this?
      >
      > TIA,
      >
      > --
      > Geoff Lane
      > Cornwall, UK
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.