Loading ...
Sorry, an error occurred while loading the content.

Re: [NTB] Newbie Question re: Word Wrap

Expand Messages
  • ebbtidalflats
    Carl, Rather than changing the wrap-to setting in the Documents-properties menu (which TEMPORARILY overrides the default setting)), go to View-- Options menu,
    Message 1 of 2 , Apr 26, 2010
    • 0 Attachment
      Carl,

      Rather than changing the wrap-to setting in the Documents-properties menu (which TEMPORARILY overrides the default setting)), go to View-->Options menu, and select the documents tab THERE.

      That will make your setting the default.

      Cheers,

      Eb

      --- In notetab@yahoogroups.com, "Carl T. Martin" <martinfamilytree@...> wrote:
      >
      > I am a newbie with Notetab and I have an issue with "word wrap". I cannot
      > get "word wrap" to stay on 60 characters; it always goes back to default
      > setting of 70. Any suggestions? Carl Martin
      >
      >
      > [Non-text portions of this message have been removed]
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.