Loading ...
Sorry, an error occurred while loading the content.

Moving Tabs from top to rt side

Expand Messages
  • Tea Lady
    After having my HD reformatted, I m trying to get Notetab back like it was. Previously, my tabs were on the right side of the window in a vertical column.
    Message 1 of 3 , Jan 14, 2010
    • 0 Attachment
      After having my HD reformatted, I'm trying to get Notetab back like it was.

      Previously, my tabs were on the right side of the window in a vertical column. After downloading the program to my reformated HD, my tabs are across the top in a horizontal row.

      I can't figure out how to get the tabs to show up in that vertical column on the right as it was before.

      Can anyone help?

      Thanks,

      tealady
    • Alec Burgess
      Hi Tealady: sounds like you were using Quick List to display Documents. see Tools - Quick List (F6). Once set you can either use right-click Documents or in
      Message 2 of 3 , Jan 14, 2010
      • 0 Attachment
        Hi Tealady: sounds like you were using Quick List to display Documents.
        see Tools - Quick List (F6).
        Once set you can either use right-click Documents or in the Menu: Tools
        - Quick List Properties - Documents

        After a quick look I can't see anyway to turn off the Tab Bar entirely
        but in View - Options - Tab Bar you can see those options that ARE provided.

        Tea Lady wrote:
        > After having my HD reformatted, I'm trying to get Notetab back like it was.
        >
        > Previously, my tabs were on the right side of the window in a vertical column. After downloading the program to my reformated HD, my tabs are across the top in a horizontal row.
        >
        > I can't figure out how to get the tabs to show up in that vertical column on the right as it was before.
        >
        >
        >

        --
        Regards ... Alec (buralex@gmail & WinLiveMess - alec.m.burgess@skype)
      • Tea Lady
        Alec, Thank you, Yes! That solved my problem. I m back in business!!! ... tealady ... Hi Tealady: sounds like you were using Quick List to display Documents.
        Message 3 of 3 , Jan 14, 2010
        • 0 Attachment
          Alec,

          Thank you, Yes! That solved my problem. I'm back in business!!!

          :-)

          tealady

          --- In notetab@yahoogroups.com, Alec Burgess <buralex@...> wrote:

          Hi Tealady: sounds like you were using Quick List to display Documents.

          see Tools - Quick List (F6).
          Once set you can either use right-click Documents or in the Menu: Tools - Quick List Properties - Documents

          After a quick look I can't see anyway to turn off the Tab Bar entirely but in View - Options - Tab Bar you can see those options that ARE provided.

          Tea Lady wrote:
          After having my HD reformatted, I'm trying to get Notetab back like it was.

          Previously, my tabs were on the right side of the window in a vertical column. After downloading the program to my reformated HD, my tabs are across the top in a horizontal row.

          I can't figure out how to get the tabs to show up in that vertical column on the right as it was before.
        Your message has been successfully submitted and would be delivered to recipients shortly.