Loading ...
Sorry, an error occurred while loading the content.

Re: How to turn off whole-line select in NoteTabLight?

Expand Messages
  • Brother Gabriel-Marie
    I figured it out. It had to do with Powerpro. Powerpro was looking for a caption called Notepad (no, not *Notepad*, or *Notepad, or Notepad*) and for some
    Message 1 of 4 , Jul 14, 2009
    • 0 Attachment
      I figured it out. It had to do with Powerpro. Powerpro was looking for
      a caption called "Notepad" (no, not *Notepad*, or *Notepad, or Notepad*)
      and for some reason it has always interfered with anything else called
      "Note"-anything. I just forgot about that. But I erased that entry
      from Powerpro's Autorun and it works now.
      Thanks, however!
      -----------------------------------------------------------------------


      Re: How to turn off whole-line select in NoteTabLight?
      Posted by: "Jeff" jeff@... scismgenie
      Sun Jul 12, 2009 12:19 pm (PDT)


      Have you tried "Sticky Keys?"

      Jeff
    Your message has been successfully submitted and would be delivered to recipients shortly.