Loading ...
Sorry, an error occurred while loading the content.

Re: [NTB] open-file tab displayed in green

Expand Messages
  • ebbtidalflats
    Don t blame NoteTab, blame your Notebook! ... while entering text data, even with a very annoying notebook keyboard. ... keyboard shortcut. Many Notebooks have
    Message 1 of 10 , Dec 11, 2008
    • 0 Attachment
      Don't blame NoteTab, blame your Notebook!

      --- In notetab@yahoogroups.com, bruce.somers@... wrote:
      ...
      > It's pretty hard to believe that I could have done any of those
      while entering text data, even with a very annoying notebook keyboard.
      >
      > I tend toward Lotta's idea that there is some far too simple
      keyboard shortcut.


      Many Notebooks have TWO possible Gremlins:

      The mouse pad in two-hand mode, and the mouse pad's margins.

      1. If you keep your left hand close to the pad,
      while your right hand moves the mouse, BOTH
      fingers influence the mousepad.


      2. But much more likely, many notebooks have
      shortcuts assigned to the margins of the
      mouse pad. If not disabled, these margins
      may well be the source of your problem.



      Eb
    Your message has been successfully submitted and would be delivered to recipients shortly.