Loading ...
Sorry, an error occurred while loading the content.

Re: [NTB] Re: I've lost outline headings

Expand Messages
  • loro
    ... Are you sure the header line hasn t be altered? Paste a new one in just to make sure. Are there blank lines under that line and under each heading (h= )?
    Message 1 of 11 , Nov 12, 2008
    • 0 Attachment
      Keya wrote:
      >Thanks for the suggestion... didn't work though :(

      Are you sure the header line hasn't be altered? Paste a new one in
      just to make sure. Are there blank lines under that line and under
      each heading (h="")?

      Lotta
    • Keya
      IT WORKED, IT WORKED, IT WORKED!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Thanks so much Lotta, I don t know how to repay you.... I have all my info back now :)
      Message 2 of 11 , Nov 12, 2008
      • 0 Attachment
        IT WORKED, IT WORKED, IT WORKED!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

        Thanks so much Lotta, I don't know how to repay you.... I have all my
        info back now :)

        Keya *doing the 'happy, happy, joy, joy' dance*


        At 02:27 PM 11/12/2008, you electronically transmitted:
        >Keya wrote:
        > >Thanks for the suggestion... didn't work though :(
        >
        >Are you sure the header line hasn't be altered? Paste a new one in
        >just to make sure. Are there blank lines under that line and under
        >each heading (h="")?
        >
        >Lotta
        >
        >
        >------------------------------------
        >
        >Fookes Software: http://www.fookes.com/
        >NoteTab website: http://www.notetab.com/
        >NoteTab Discussion Lists: http://www.notetab.com/groups.php
        >
        >***
        >Yahoo! Groups Links
        >
        >
        >

        [Non-text portions of this message have been removed]
      • loro
        ... LOL Let us know if you ever find out how it happened. :-) Lotta
        Message 3 of 11 , Nov 12, 2008
        • 0 Attachment
          Keya wrote:
          >Keya *doing the 'happy, happy, joy, joy' dance*

          LOL Let us know if you ever find out how it happened. :-)

          Lotta
        • Keya
          Well... it really didn t quite happen as I thought it did, but I did discover something a bit irritating about Vista.... or rather my memory of where and how
          Message 4 of 11 , Nov 12, 2008
          • 0 Attachment
            Well... it really didn't quite happen as I thought it did, but I did
            discover something a bit irritating about Vista.... or rather my
            memory of where and how files are are stored in Vista....

            The file I thought was fixed, was actually one that wasn't messed up
            in the first place. It was an old file that got saved under a
            different directory in C: Users... instead of C: Program Files,
            etc... this particular file had not been updated since June 7th, this
            year, but at least the headings were in tact and the OTL seemed
            ok. I just opened the OTL that got screwed up and copy and pasted
            all the latest editing. *sigh*

            I checked the file size of the old OTL and the new, or screwed up
            one, and found a lot of difference. The old OTL was over 3MB where
            the screwed up one was only a few hundred K.... go figure... but at
            least I have my outline back to semi-normal!

            Keya
            P.S. Is anyone else getting a "form" response from Yahoo! Search
            Marketing in response to every post, or is it just me?

            At 03:24 PM 11/12/2008, you electronically transmitted:
            >Keya wrote:
            > >Keya *doing the 'happy, happy, joy, joy' dance*
            >
            >LOL Let us know if you ever find out how it happened. :-)
            >
            >Lotta


            [Non-text portions of this message have been removed]
          • Julie G
            Hi Keya, It seems every post is getting that message. I ve written yahoogroups about this, this afternoon. Hopefully they can figure out where its generating
            Message 5 of 11 , Nov 12, 2008
            • 0 Attachment
              Hi Keya,

              It seems every post is getting that message. I've written yahoogroups
              about this, this afternoon. Hopefully they can figure out where its
              generating from.

              Julie

              On Wed, Nov 12, 2008 at 5:55 PM, Keya <groups@...> wrote:


              > P.S. Is anyone else getting a "form" response from Yahoo! Search
              > Marketing in response to every post, or is it just me?
            • Keya
              Thanks Julie... was wondering if I screwed up something else today... glad to know it wasn t me! Keya ... [Non-text portions of this message have been removed]
              Message 6 of 11 , Nov 12, 2008
              • 0 Attachment
                Thanks Julie... was wondering if I screwed up something else today...
                glad to know it wasn't me!

                Keya

                At 04:01 PM 11/12/2008, you electronically transmitted:
                >Hi Keya,
                >
                >It seems every post is getting that message. I've written yahoogroups
                >about this, this afternoon. Hopefully they can figure out where its
                >generating from.
                >
                >Julie
                >
                >On Wed, Nov 12, 2008 at 5:55 PM, Keya <groups@...> wrote:
                >
                >
                > > P.S. Is anyone else getting a "form" response from Yahoo! Search
                > > Marketing in response to every post, or is it just me?


                [Non-text portions of this message have been removed]
              Your message has been successfully submitted and would be delivered to recipients shortly.