Loading ...
Sorry, an error occurred while loading the content.

Re: [NTB] Re: Bug Report

Expand Messages
  • Ugly Person
    ... From: ebbtidalflats To: Sent: Tuesday, July 10, 2007 7:48 AM Subject: [NTB] Re: Bug Report ...
    Message 1 of 3 , Jul 10, 2007
    • 0 Attachment
      ----- Original Message -----
      From: "ebbtidalflats" <ebbtidalflats@...>
      To: <notetab@yahoogroups.com>
      Sent: Tuesday, July 10, 2007 7:48 AM
      Subject: [NTB] Re: Bug Report


      > --- In notetab@yahoogroups.com, "Ugly Person" <ugly@...> wrote:
      > > Why do a goofy little thing like that? I tried installing some
      > Microsoft thing they calle the .net framework. I could't install
      > version 3 because it requires Windoze XP.
      >
      > GROAN, you're not a Mac/Linux Nazi, are you?
      > Is that why are you using Windows?

      Actually if I get a larger hard drive then I may be able to use a dual/trio
      system of Windoze, Linux and DOS.
      Fact being I have lots of Windoze stuff and still lots of DOS stuff. I can't
      abandon it all too easily and start over, especially since I thought I heard
      NoteTab is only available in a Windoze version.

      > If you're not concerned with Unicode, try clearing the NoteTab option
      > "Protect unicode files".
      > That solved this problem for me.
      >
      > Not sure what happens to "unprotected unicode" files. Perhaps they get
      > converted to Ansi.

      Where do I find this option?
    • ebbtidalflats
      ... I don t have NoteTab running right now, but the best way to learn what options you have is to EXPLORE. Start in the View menu, select Options, then
      Message 2 of 3 , Jul 12, 2007
      • 0 Attachment
        --- In notetab@yahoogroups.com, "Ugly Person" <ugly@...> wrote:
        ...
        > > If you're not concerned with Unicode, try clearing the NoteTab option
        > > "Protect unicode files".
        > > That solved this problem for me.
        > >
        > > Not sure what happens to "unprotected unicode" files. Perhaps they get
        > > converted to Ansi.
        >
        > Where do I find this option?
        >

        I don't have NoteTab running right now, but the best way to learn what
        options you have is to EXPLORE.

        Start in the "View" menu, select Options, then explore all the tabs.

        My guess would be under the General or Document tab.



        Eb
      • Alex Plantema
        ... Please keep in mind that this setting also serves as a protection when a binary file is inadvertently opened. Alex.
        Message 3 of 3 , Jul 13, 2007
        • 0 Attachment
          Op dinsdag 10 juli 2007 13:48 schreef ebbtidalflats:

          > If you're not concerned with Unicode, try clearing the NoteTab option
          > "Protect unicode files".
          > That solved this problem for me.

          Please keep in mind that this setting also serves as a protection when a binary file is inadvertently opened.

          Alex.
        Your message has been successfully submitted and would be delivered to recipients shortly.