Loading ...
Sorry, an error occurred while loading the content.

Re: Color for Tags

Expand Messages
  • abairheart
    The file must be an html file (*.html) Configuration is in View/Options/Html Files/ -- check Higlight box. Abair
    Message 1 of 3 , Nov 12, 2006
    • 0 Attachment
      The file must be an html file (*.html)
      Configuration is in View/Options/Html Files/ --> check Higlight box.

      Abair

      --- In notetab@yahoogroups.com, "ldolson2000" <dolson@...> wrote:
      >
      > Hi, I'm a new Notetab user and I love it so far, but I have an
      > embarrassing question! Take pity on me, I'm over 50.
      >
      > I swear that when I first got NoteTabPro I was able to set it so XML
      > and HTML tags were in colors, and now for the life of me I can't
      > remember how I did it. The help menu says to use the HTML tags
      > button. Where the heck is that button? I must have done something to
      > turn the feature off, and I want it back!
      >
      > Thank you!
      >
      > Laura
      >
    • Laura Dolson
      Thanks. It started out as a text file, but then I converted it to html. The highlight box is checked, but the tags are no longer highlighting. Could it have
      Message 2 of 3 , Nov 12, 2006
      • 0 Attachment
        Thanks. It started out as a text file, but then I converted it to
        html. The highlight box is checked, but the tags are no longer
        highlighting.

        Could it have anything to do with the fact that I had both the Light and
        Pro versions on my computer for awhile? Is there any way that feature
        "got confused"? I know that sounds wacky!

        Laura


        abairheart wrote:
        >
        > The file must be an html file (*.html)
        > Configuration is in View/Options/Html Files/ --> check Higlight box.
        >
        > Abair
        >
        > --- In notetab@yahoogroups.com <mailto:notetab%40yahoogroups.com>,
        > "ldolson2000" <dolson@...> wrote:
        > >
        > > Hi, I'm a new Notetab user and I love it so far, but I have an
        > > embarrassing question! Take pity on me, I'm over 50.
        > >
        > > I swear that when I first got NoteTabPro I was able to set it so XML
        > > and HTML tags were in colors, and now for the life of me I can't
        > > remember how I did it. The help menu says to use the HTML tags
        > > button. Where the heck is that button? I must have done something to
        > > turn the feature off, and I want it back!
        > >
        > > Thank you!
        > >
        > > Laura
        > >
        >
        >


        [Non-text portions of this message have been removed]
      Your message has been successfully submitted and would be delivered to recipients shortly.