Loading ...
Sorry, an error occurred while loading the content.
 

Re: [NTB] Two Brower Probems - Won't show formated page

Expand Messages
  • dave
    Hi Jay have you tried browsers .dat something like below. [ie] Command=iexplore.exe -nohome UseDDE=1 Application=IExplore DdeCommand= DdeExec= %1 ,,%2,0,,,,
    Message 1 of 4 , Jul 8, 2006
      Hi Jay
      have you tried browsers .dat something like below.

      [ie]
      Command=iexplore.exe -nohome
      UseDDE=1
      Application=IExplore
      DdeCommand=
      DdeExec="%1",,%2,0,,,,
      Topic=WWW_OpenURL
      Application_New=
      DdeExec_New=
      Topic_New=

      [Opera6]
      ;Add full path to Opera.exe file name below if you have several versions of
      the browser
      Command=Opera.exe
      UseDDE=1
      Application=Opera
      DdeCommand=Opera.exe /nowin /e

      THANKYOU DAVE M

      ----- Original Message -----
      From: "Jay Jerome" <jayjerome@...>
      To: <notetab@yahoogroups.com>
      Sent: Sunday, July 09, 2006 6:58 AM
      Subject: [NTB] Two Brower Probems - Won't show formated page


      > Problem 1
      > I can't get NoteTab Pro to show the formatted page when I send it to
      > the browser (Tools/View In Browser).
      >
      > My default browser is IExplore. When I send the page there, only html
      > TEXT shows. But none of the tags execute. If I have text formated in
      > bold (<b>bold these words</>) the words aren't bolded, only they typed
      > tags show as normal text.
      >
      > Same for images. If I type the html tags for an image (<img src=...
      > etc) and send it to the browser, only the typed code show... no image.
      >
      > In other words, the brower doesn't show an html formatted page, only
      > the text.
      >
      > Problem 2
      > I set up Mozilla Firefox as the default browser. But if I try to send
      > anything to that browser I get an error message that says: "Cannot
      > move or rename the Document"-- which sends me to a Microsof help page
      > about modifing the registry.
      >
      > Anyone know why NoteTab Pro isn't working properly?
      >
      >
      >
      >
      >
      >
      >
      >
      >
      >
      >
      >
      >
      >
      >
      > The NoteTab Clips List: http://groups.yahoo.com/group/ntb-clips/
      > The NoteTab Off Topic List: http://groups.yahoo.com/group/ntb-offtopic/
      > Fookes Software: http://www.fookes.us, http://www.fookes.com
      >
      > Yahoo! Groups Links
      >
      >
      >
      >
      >
      >
      >
      >
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.