Loading ...
Sorry, an error occurred while loading the content.

Re: [NTB] Setting default clip libraries

Expand Messages
  • ladyck3@comcast.net
    For the tips of the day, go to View Options View (tab) and in the lower right, uncheck the feature Show Tip-of-Day. I m not sure how to configure the
    Message 1 of 1 , Dec 12, 2005
    • 0 Attachment
      For the tips of the day, go to View > Options > View (tab) and in the lower right, uncheck the feature Show Tip-of-Day.

      I'm not sure how to 'configure' the clip to stay put, mine do. Try just selecting the one you wish to see when you reopen. Instead of using the "X" to close the application, go to File > Exit. As in Office apps, sometimes when you make changes, you must exit properly for the changes to 'hold'.

      Hope this helps... am on my way out of work, don't have time to research thoroughly for a definite answer.

      -------------- Original message --------------
      From: "audged" <audged@...>

      > Aargh! I am a new NoteTab Pro user and would like to set one of my
      > much-used clip libraries to appear as default - instead the HTML one
      > pops up everytime.
      >
      > Please help - I have searched the web and the NoteTab help pages, but
      > can't figure it out.
      >
      > I appreciate your help on this no-brainer question.
      >
      > Also - every time I open the program I get the Readme.txt, .opl, and
      > What's New.txt opened for me. I can't figure out how to turn it off.
      > Even when I uncheck the "Show Tips on Startup" Box on the Tip of the
      > Day - the Tip of the Day keeps coming up! It is driving me crazy.
      >
      > Thanks,
      >
      > A
      >
      >
      >
      >
      >
      >
      >
      >
      >
      > The NoteTab Clips List: http://groups.yahoo.com/group/ntb-clips/
      > The NoteTab Off Topic List: http://groups.yahoo.com/group/ntb-offtopic/
      > Fookes Software: http://www.fookes.us, http://www.fookes.com
      >
      > Yahoo! Groups Links
      >
      >
      >
      >
      >
      >

      [Non-text portions of this message have been removed]
    Your message has been successfully submitted and would be delivered to recipients shortly.