Loading ...
Sorry, an error occurred while loading the content.

word wrap

Expand Messages
  • baylite2
    I have been using NoteTab Std.4.95 full for qite a while now and love it. Up to date I have had no problems. Recently I had cause to change my word wrap. When
    Message 1 of 3 , Dec 8, 2005
    • 0 Attachment
      I have been using NoteTab Std.4.95 full for qite a while now and love
      it. Up to date I have had no problems. Recently I had cause to change
      my word wrap. When changing back to my regular word wrap I found that
      it will not wrap each time unless I click 'update word wrap'. Does
      anyone know what I can do so that it is back to the original setting.
      I have set the word wrap as I had it before but it just does not
      automatically wrap it anymore, or at least not every time.
      Thanks
      DR
    • loro
      ... Go to the Documents tab in Options and uncheck Wrap to Column. Standards doesn t do that in real time. Lotta
      Message 2 of 3 , Dec 8, 2005
      • 0 Attachment
        baylite2 wrote:
        >I have been using NoteTab Std.4.95 full for qite a while now and love
        >it. Up to date I have had no problems. Recently I had cause to change
        >my word wrap. When changing back to my regular word wrap I found that
        >it will not wrap each time unless I click 'update word wrap'.

        Go to the Documents tab in Options and uncheck Wrap to Column. Standards
        doesn't do that in real time.

        Lotta
      • baylite2
        ... Standards
        Message 3 of 3 , Jan 25, 2006
        • 0 Attachment
          ---Thank you, finally got around to reading this. It worked.



          In notetab@yahoogroups.com, loro <loro-spam01-@t...> wrote:
          >
          > baylite2 wrote:
          > >I have been using NoteTab Std.4.95 full for qite a while now and love
          > >it. Up to date I have had no problems. Recently I had cause to change
          > >my word wrap. When changing back to my regular word wrap I found that
          > >it will not wrap each time unless I click 'update word wrap'.
          >
          > Go to the Documents tab in Options and uncheck Wrap to Column.
          Standards
          > doesn't do that in real time.
          >
          > Lotta
          >
        Your message has been successfully submitted and would be delivered to recipients shortly.