Loading ...
Sorry, an error occurred while loading the content.

Re: [NTB] Word wrap problem

Expand Messages
  • Fay Johnston
    Just a thought, and probably not the answer. Have a look at NotePro.ini and make sure it hasn t somehow picked up a Read Only attribute. If it has, uncheck
    Message 1 of 4 , Jul 12, 2005
    • 0 Attachment
      Just a thought, and probably not the answer. Have a look at NotePro.ini and
      make sure it hasn't somehow picked up a "Read Only" attribute. If it has,
      uncheck it.


      > Using View Options|Documents I made sure Word Wrap and Wrap to Column
      > 70 (the default, I think) were checked. I opened a new document and
      > started typing. The line *never* ends. This is a new problem for me.
      > It always worked before. Can someone help?
      > Thanks.
      > Eva
    Your message has been successfully submitted and would be delivered to recipients shortly.