Loading ...
Sorry, an error occurred while loading the content.

Re: [NTB] how do I set margins on screen viewing area

Expand Messages
  • David Smart
    The word wrap options are on the Documents tab of View/Options. Dave S ... From: Dennis Christy To: notetab@yahoogroups.com Sent: Friday, June 25, 2004 2:44
    Message 1 of 2 , Jun 24, 2004
    • 0 Attachment
      The word wrap options are on the "Documents" tab of View/Options.

      Dave S
      ----- Original Message -----
      From: Dennis Christy
      To: notetab@yahoogroups.com
      Sent: Friday, June 25, 2004 2:44 PM
      Subject: [NTB] how do I set margins on screen viewing area


      When I am typing a document in notetab, a line just
      continues past the screen viewing area. How do I get
      it to go to a new line after x characters on a given
      line? The equivalent of carriage return line feed.



      __________________________________
      Do you Yahoo!?
      Take Yahoo! Mail with you! Get it on your mobile phone.
      http://mobile.yahoo.com/maildemo


      Fookes Software Home: http://www.fookes.us/redir

      The NoteTab Clips List: http://groups.yahoo.com/group/ntb-clips/

      The NoteTab Off Topic List: http://groups.yahoo.com/group/ntb-offtopic/



      Yahoo! Groups Sponsor
      ADVERTISEMENT





      ------------------------------------------------------------------------------
      Yahoo! Groups Links

      a.. To visit your group on the web, go to:
      http://groups.yahoo.com/group/notetab/

      b.. To unsubscribe from this group, send an email to:
      notetab-unsubscribe@yahoogroups.com

      c.. Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.



      ---
      Outgoing mail is certified Virus Free.
      Checked by AVG anti-virus system (http://www.grisoft.com).
      Version: 6.0.710 / Virus Database: 466 - Release Date: 23/06/2004

      [Non-text portions of this message have been removed]
    • Magus Thomas
      ... From: Dennis Christy When I am typing a document in notetab, a line just continues past the screen viewing area. ... » Be in the window you are typing in,
      Message 2 of 2 , Jun 25, 2004
      • 0 Attachment
        ----- Original Message -----
        From: Dennis Christy


        When I am typing a document in notetab, a line just continues past the screen viewing area.


        --------------------------------------------------------------------------------

        » Be in the window you are typing in, and press Ctrl+w. That will toggle the word wrap option. Hope this helps.
        «


        For the Love of Mog Roith and Mhór Rioghain

        Of course Mog Roith is the Prince of Darkness:
        Even the smallest light will govern the Darkest corners of the Universe.
        Et lux in tenebris lucet. Aue Lucifer, rex lucet

        Magus Thomas Potter:
        Order of pen-Dreig; ULC - FCoS.

        --------------------------------------------------------------------------------

        The Dragons' Nest is
        »»» Under reconstruction at this time
        See the BronzDragon; Art for Sight and Sound
        » E-Mail me at mailto:DragonPagan01@...
        News Letters
        » National Pagan News and Discussions: http://groups.yahoo.com/group/The_Ogam_News/
        Discussions at:
        » National: http://groups.yahoo.com/group/Culture_of_Faith/
        » Inland Empire of California: http://groups.yahoo.com/group/PaganEmpire/
        My Personal Profile is at
        » http://www.geocities.com/thebronzdragon/profile_0304.html

        [Non-text portions of this message have been removed]
      Your message has been successfully submitted and would be delivered to recipients shortly.