Loading ...
Sorry, an error occurred while loading the content.

Re: [NTB] Toolbar

Expand Messages
  • Jody
    Hi Kent, ... Click on Tools | Spelling... (F11) to see if the spell-checker is working correctly. If not, click on View | Spell-checker Options... and see if
    Message 1 of 2 , Apr 1, 2004
    • 0 Attachment
      Hi Kent,

      >In NTP4.95 - trying to customize the toolbar - Some options work,
      >some don't. For example, the thesaurus works, spellchecker doesn't;

      Click on Tools | Spelling... (F11) to see if the spell-checker is
      working correctly. If not, click on View | Spell-checker
      Options... and see if you have the dictionaries configured. If
      so, close NoteTab, and delete Spell.cfg found in NoteTab's main
      folder. Start NoteTab and run the Spell Checker. When you are
      asked to configure the Spell Checker, do so at that time. The
      following two files are used for the American English.

      English.dct (..\NoteTab Pro\Dictionaries\English.dct)
      AmerAdd.dct (..\NoteTab Pro\Dictionaries\AmerAdd.dct)

      The end result in the spell-checker configuration (View | Spell-
      checker Options...) window should be the following. Make sure the
      boxes are checked.

      Base English v2.01
      American Add-on v2.01

      >Save As works, Save All doesn't.

      Can you explain that more please? If you are being prompted at
      times to save a file (via the Save As dialog) that is normal. You
      need to first save the file in order for it to be saved
      automatically.

      I assume that the icons are showing up on the Toolbar.

      Happy Tab'n,
      Jody Adair

      NoteTabbers Assistant Page Clean-Funnies dot com
      http://www.notetab.net www.clean-funnies.com
    Your message has been successfully submitted and would be delivered to recipients shortly.