Loading ...
Sorry, an error occurred while loading the content.

Re: [NTB]

Expand Messages
  • Marcel
    Hi Matt, I also use WinXP, and as far as I know XP will continue to use those icons for the files, because it can be set per extension, no matter what program
    Message 1 of 2 , Feb 21, 2004
    • 0 Attachment
      Hi Matt,

      I also use WinXP, and as far as I know XP will continue to use those icons
      for the files, because it can be set per extension, no matter what program
      is used for that extension.

      And about the error you get, it probably says that the document contains
      binary codes. You can disable this by going to "view -> options" in the
      "Files" tab, deactivate "Filter binary codes"

      greetings,
      Marcel de Jong

      On Fri, 20 Feb 2004 18:59:19 -0500, Matt Clark <mattclark@...> wrote:

      > Just reinstalled Notetab into a new system using Win XP. I notice that
      > the
      > icons next to my restored txt files no longer have a Notetap Swiss-flag
      > logo, but that of Windows *notepad*--even though I selected Notetab as
      > the
      > substitute.
      >
      > Also, when I open files in Notetab, I get a message that it might be a
      > binary file. I know there is a setting to prevent this, but I've
      > forgotten
      > it.
      >
      > Thanks.
      >
      > Matt Clark
      >
      >
      >
      >
      >
      >
      > To unsubscribe click on address below and send the message empty:
      > mailto:notetab-unsubscribe@yahoogroups.com
      > http://groups.yahoo.com/list/notetab
      > Yahoo! Groups Links
      >
      >
      >
      >
      >
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.