Loading ...
Sorry, an error occurred while loading the content.

Re: [NTB] Locking up trying to view in browser

Expand Messages
  • Victor Chandler
    Sorry, I am running WindowsXP, but will looksee if this file even exists. Thanks Jody Vic Jody wrote: Hi Victor and Larry, If you are
    Message 1 of 5 , May 31, 2003
    • 0 Attachment
      Sorry, I am running WindowsXP, but will looksee if this file even exists. Thanks Jody

      Vic

      Jody <av1611@...> wrote:
      Hi Victor and Larry,

      If you are running in Windows ME, please read Browsers.dat found
      in Help under the Index tab. In short, set UseDDE to equal a
      zero: UseDDE=0 in the Browsers.dat file. It is found in
      NoteTab's main folder under the [ie] section and possibly play
      with it for other browsers like [Mozilla] I think most of them
      use DDE..

      >Hi Larry, yes, mine is about the same as yours, although the exe
      >file name is the same. The path is correct. I have been using
      >Notetab for well over two years, but upgraded etc. Not sure what
      >the problem is. I know that when I put in a crazy executable in
      >the blank, then run the program and select that option, it runs
      >the program just fine. I think I have a problem with MS, but am
      >still looking for the answer.
      >
      >Thanks for your recommendation,
      >Vic
      >
      >Larry Thomas <larryt@...> wrote:
      >
      >Hi Victor,
      >
      >At 05:45 PM 5/30/03 -0000, you wrote:
      >> I upgraded to the latest version of NoteTabPro, and have ended
      >> up with a version that doesn't seem to want to run my browser
      >> when editing Html files. I configured my tool bar to include
      >> both "View in Browser" and "View in other browser" but each
      >> time I call up NoteTabPro, open or begin editing an Html file,
      >> then viewing in browser, using one of the buttons, or from the
      >> menu, NoteTabPro locks up.
      >
      >I may not be able to help but go to the Options panel and look at the
      >Internet Tab. Mine shows:
      >
      >Main Browser
      >C:\Internet\Netscape\Communicator\Program\netscape.exe
      >
      >Other Browser
      >C:\Program Files\Internet Explorer\Iexplore.exe


      Happy Tab'n,
      Jody Adair

      The NoteTabbers Assistant Page
      http://www.notetab.net


      Yahoo! Groups Sponsor
      To unsubscribe click on address below and send the message empty:
      mailto:notetab-unsubscribe@yahoogroups.com
      http://groups.yahoo.com/list/notetab

      Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.


      ---------------------------------
      Do you Yahoo!?
      Free online calendar with sync to Outlook(TM).

      [Non-text portions of this message have been removed]
    • Jody
      Hi Victor, Check your configuration under the Internet tab like Larry mentioned below. You might also try a new INI file, FWIW. I don t know of others having
      Message 2 of 5 , Jun 2, 2003
      • 0 Attachment
        Hi Victor,

        Check your configuration under the Internet tab like Larry
        mentioned below. You might also try a new INI file, FWIW. I
        don't know of others having the problem. You might also try
        shutting down any other programs/utilities that are running in
        case there is a conflict.

        >Sorry, I am running WindowsXP, but will looksee if this file even exists. Thanks Jody
        >
        >Vic
        >
        >Jody <av1611@...> wrote:
        >Hi Victor and Larry,
        >
        >If you are running in Windows ME, please read Browsers.dat found
        >in Help under the Index tab. In short, set UseDDE to equal a
        >zero: UseDDE=0 in the Browsers.dat file. It is found in
        >NoteTab's main folder under the [ie] section and possibly play
        >with it for other browsers like [Mozilla] I think most of them
        >use DDE..
        >
        >>Hi Larry, yes, mine is about the same as yours, although the exe
        >>file name is the same. The path is correct. I have been using
        >>Notetab for well over two years, but upgraded etc. Not sure what
        >>the problem is. I know that when I put in a crazy executable in
        >>the blank, then run the program and select that option, it runs
        >>the program just fine. I think I have a problem with MS, but am
        >>still looking for the answer.
        >>
        >>Thanks for your recommendation,
        >>Vic
        >>
        >>Larry Thomas <larryt@...> wrote:
        >>
        >>Hi Victor,
        >>
        >>At 05:45 PM 5/30/03 -0000, you wrote:
        >>> I upgraded to the latest version of NoteTabPro, and have ended
        >>> up with a version that doesn't seem to want to run my browser
        >>> when editing Html files. I configured my tool bar to include
        >>> both "View in Browser" and "View in other browser" but each
        >>> time I call up NoteTabPro, open or begin editing an Html file,
        >>> then viewing in browser, using one of the buttons, or from the
        >>> menu, NoteTabPro locks up.
        >>
        >>I may not be able to help but go to the Options panel and look at the
        >>Internet Tab. Mine shows:
        >>
        >>Main Browser
        >>C:\Internet\Netscape\Communicator\Program\netscape.exe
        >>
        >>Other Browser
        >>C:\Program Files\Internet Explorer\Iexplore.exe


        Happy Tab'n,
        Jody Adair

        The NoteTabbers Assistant Page
        http://www.notetab.net
      Your message has been successfully submitted and would be delivered to recipients shortly.