Loading ...
Sorry, an error occurred while loading the content.

Re: [NTB] Program Still Stops Responding!

Expand Messages
  • Jody
    Hi Linda, ... Open browsers.dat once again and verify that you did indeed set UseDDE=0 (zero). You might try configuring NoteTab View | Options | Internet |
    Message 1 of 2 , Mar 10, 2003
    • 0 Attachment
      Hi Linda,

      >I have lowered my cache to 10 changed IE from 1 to 0 in the data
      >file and it is still doing the same thing. I noticed I still have
      >the Notetab pro trial folder along with the one I purchased Could
      >this be it?

      Open browsers.dat once again and verify that you did indeed set
      UseDDE=0 (zero).

      You might try configuring NoteTab View | Options | Internet | Main
      Browser for IE. If you already have it like that, then remove it.

      Grabbing at straws, you might try a new ini file. If you want to
      create a new INI file, close NoteTab and rename NotePro.ini found
      in its main folder (NoteTab.ini for Std/Light). Start up NoteTab
      and it will use its default settings actually creating the INI
      file when you shut it down.

      My guess is if you updated your IE to version 6 that it would work.
      (You might try reinstalling v5 first to see if the problem clears.)

      Happy Tab'n,
      Jody Adair

      The NoteTabbers Assistant Page
      http://www.notetab.net
    Your message has been successfully submitted and would be delivered to recipients shortly.